Commit 88f03221 authored by Emmanuel Raviart's avatar Emmanuel Raviart
Browse files

README: There is no brew package for MySQL Foreign Data Wrapper.

parent 58294552
......@@ -76,8 +76,9 @@ psql data_catalogue
#### Using _MacOS_
First, install [MySQL Foreign Data Wrapper for PostgreSQL](https://github.com/EnterpriseDB/mysql_fdw), then:
```bash
brew install postgresql-13-mysql-fdw # TODO ?
psql data_catalogue
```
......
Supports Markdown
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment